FAQs

Fazer uma Pergunta

PL7 - compatibilidade

O PL7 V4.5 (versão atual) é compatível no máximo com Windows Vista 32 bits.
Isso foi útil?
O que podemos fazer para melhorarmos?