FAQs

Fazer uma Pergunta

O motor acionado por Altivar 12 não aumenta a velocidade ou a corrente, e o display do inversor fica piscando

Se a corrente de saída do inversor estiver em limitação, o display piscará, e a velocidade do motor não aumentará (ou reduzirá sua velocidade). Nesse caso verifique :
- os ajustes de dados de placa do motor no menu ConF / FULL / drC-, Ctt = de acordo com o tipo de carga/aplicação, autorregulagem com motor parado (tUn = YES, retorna a dOnE ao final)
- se o motor está travado, p. ex. se o freio não está liberando o eixo do motor,
- se a carga está com problemas, p. ex. esteira com engrenagens comprometidas, redutor com desgaste, polias travadas, etc.
- se no menu ConF / FULL / FUn- / CLI- os parâmetros CLI ou CL2 estão com ajustes muito baixos,
- se o inversor está subdimensionado para o motor e/ou a carga acoplada ao motor,
- se a distância de cabo entre inversor e motor for muito curta (p.ex. menos de 10 metros), considere ajustar menu ConF / FULL / drC- / parâmetro UFr = 25%

Caso o problema persista, contate a nossa rede de assistência técnica. Para encontrar o prestador de serviço autorizado mais próximo, segue link :
http://www.schneider-electric.com.br/sites/brasil/pt/suporte/rede-de-prestadores.page

Para download do manual completo do Altivar 12 em português :
http://goo.gl/AnhYDx
Veja pág. 103 em diante, listagem de todos os parâmetros em ordem alfabética para facilitar a consulta ao manual.

Mais informações sobre a linha Altivar 12 :
http://goo.gl/DRt85q
Isso foi útil?
O que podemos fazer para melhorarmos?