FAQs

Fazer uma Pergunta

Qual a versão de firmware mínima necessária nos módulos BMXART0414 e BMXART0814 para que sejam reconhecidos pelo Modicon M580?

É necessário ter o firmware (SV) > = 2.1.
Isso foi útil?
O que podemos fazer para melhorarmos?