FAQs

Fazer uma Pergunta

Qual a versão de software mínima necessária para programação do Modicon M580?

É necessário o UnityPro V8.0 (a partir pacote de licenças Large ou Extra Large).
Isso foi útil?
O que podemos fazer para melhorarmos?