FAQs

Fazer uma Pergunta

Qual a versão de software mínima necessária para programação da HMISCU séries?

É necessário o Vijeo-Designer V6.1 + SP3.1 (instalado no SoMachine V3.1).
Isso foi útil?
O que podemos fazer para melhorarmos?